Search found 1 match

by jumper1
Tue Sep 01, 2020 4:44 pm
Forum: Technical questions
Topic: VMP with libcurl4 support
Replies: 1
Views: 906

VMP with libcurl4 support

We bought a license for VMProtect Ultimate a couple of months back. However, we are having a problem with it being dependant on libcurl3. Our developer says all the current build of Ubuntu and Amazon Linux supports libcurl4 only and also our binary is also dependant on it but VMProtect itself requir...